<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://legioneste.com.ar/xmlrpc.php" />
<title>Mendoza registró 25 nuevos contagios de coronavirus &#8211; Legión Este</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Legión Este &raquo; Feed" href="http://legioneste.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Legión Este &raquo; Feed de los comentarios" href="http://legioneste.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/legioneste.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://legioneste.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://legioneste.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='http://legioneste.com.ar/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://legioneste.com.ar/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://legioneste.com.ar/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://legioneste.com.ar/wp-content/themes/Jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='timeline-twitter-feed-frontend-css'  href='http://legioneste.com.ar/wp-content/plugins/timeline-twitter-feed/res/css/timeline-twitter-feed-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-shortcodes-css'  href='http://legioneste.com.ar/wp-content/plugins/bd-shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/bd-shortcodes/js/shortcodes.js' id='bd-shortcodes-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js' id='fancybox-for-wp-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js' id='isp_jquery_ui_js-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js' id='isp_owl_carousel_js-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js' id='isp_owl_carousel_min_js-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js' id='isp_front_end_js-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false' id='isp_googlemaps-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/js/front_end_header.js' id='ism_front_end_h-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js' id='ism_plusone-js'></script>
<link rel="https://api.w.org/" href="http://legioneste.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://legioneste.com.ar/wp-json/wp/v2/posts/45087" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://legioneste.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://legioneste.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://legioneste.com.ar/2021/12/06/mendoza-registro-25-nuevos-contagios-de-coronavirus/" />
<link rel='shortlink' href='http://legioneste.com.ar/?p=45087' />
<link rel="alternate" type="application/json+oembed" href="http://legioneste.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://legioneste.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F&#038;format=xml" />

<link rel="stylesheet" href="http://legioneste.com.ar/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<!-- Fancybox for WordPress v3.3.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #dd0202; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #3a3244 !important; } 
			</style>    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '5c670e65ed'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('http://legioneste.com.ar/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><link rel="shortcut icon" href="http://legioneste.com.ar/wp-content/uploads/2015/10/FAVICON_LE.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://legioneste.com.ar/wp-content/themes/Jarida/js/html5.js"></script>
<script src="http://legioneste.com.ar/wp-content/themes/Jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://legioneste.com.ar/wp-content/themes/Jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-image: url('http://legioneste.com.ar/wp-content/uploads/2015/10/pattern-15.png') !important; 
}
header#theme-header{background: url('http://legioneste.com.ar/wp-content/uploads/2015/10/HEADER.jpg')     !important;}

footer , .footer-bottom{background:#000000     ;}


</style> 

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-71525836-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body id="top" class="post-template-default single single-post postid-45087 single-format-standard et_monarch">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://legioneste.com.ar/">
						<button class="search-button" type="submit" value="Búscar"></button>	
						<input type="text" id="s" name="s" value="Búscar..." onfocus="if (this.value == 'Búscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://legioneste.com.ar/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/legioneste" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/LegionEste1" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://ar.linkedin.com/in/diariolegioneste" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Flickr" href="https://www.flickr.com/photos/112018494@N05/albums" target="_blank"><i class="tieicon-flickr"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCQ-fyWpnJEu1U8huUHXBEPQ" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-departamentos" class="menu"><li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://legioneste.com.ar/category/san-martin/">San Martín</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://legioneste.com.ar/category/junin/">Junín</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://legioneste.com.ar/category/rivadavia/">Rivadavia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://legioneste.com.ar/category/santa-rosa/">Santa Rosa</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://legioneste.com.ar/category/la-paz/">La Paz</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://legioneste.com.ar/category/mendoza/">Mendoza</a></li>
<li id="menu-item-40702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40702"><a href="http://legioneste.com.ar/nacionales/">Nacionales</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:20px">
			<h2>								<a title="Legión Este" href="http://legioneste.com.ar/">
					<img src="http://legioneste.com.ar/wp-content/uploads/2015/11/LOGO-Legión-Este.png" alt="Legión Este" /><strong>Legión Este El Diario Digital</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<!-- www.tutiempo.net - Ancho:303px - Alto:0px -->
<div id="TT_Fh1wLhYBtYBK84vUKfuDjDjzDguU1Y1FbYkt1Zy5KkD"><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fh1wLhYBtYBK84vUKfuDjDjzDguU1Y1FbYkt1Zy5KkD"></script></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-secciones" class="menu"><li id="menu-item-478" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://legioneste.com.ar/">Inicio</a></li>
<li id="menu-item-249" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-244" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/obras/">Obras</a></li>
<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-247" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/politica/">Política</a></li>
<li id="menu-item-248" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://legioneste.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-3006" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/vendimia/">Vendimia</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-45087 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-salud">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mendoza registró 25 nuevos contagios de coronavirus</span></h1>

					
				<div class="entry">
					
					<p><a href="http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus.jpg"><img loading="lazy" class="aligncenter size-full wp-image-35854" src="http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus.jpg" alt="" width="829" height="466" srcset="http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus.jpg 829w, http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus-300x169.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus-768x432.jpg 768w" sizes="(max-width: 829px) 100vw, 829px" /></a></p>
<p><strong>Por Redacción</strong></p>
<p><strong>El Gobierno de Mendoza, a través del Ministerio de Salud, Desarrollo Social y Deportes, informa las cantidades de personas positivas, recuperadas y fallecidas por COVID-19. También se comunican las cantidades de PCR y test de antígenos realizados en las últimas 24 horas.</strong></p>
<p>Los datos se desprenden del Sistema Integrado de Información Sanitaria Argentina (SISA), los cuales son proporcionados por los hospitales, centros de salud y establecimientos de aislamiento extrahospitalarios de la provincia. Se informa la recuperación de 15 pacientes con COVID-19.</p>
<p>Asimismo, la Red de Laboratorios del Ministerio de Salud, Desarrollo Social y Deportes de la Provincia informó que entre las últimas horas de ayer y hoy se procesaron 900 determinaciones:</p>
<ul>
<li>875 fueron negativas.</li>
<li>25 nuevos casos positivos.</li>
</ul>
<p>En cuanto a la cantidad de fallecidos, se reportaron:</p>
<ul>
<li>0 en las últimas 48 horas.</li>
<li>1 según la carga en SISA, reportados con fechas anteriores.</li>
</ul>
<p>La provincia de Mendoza registra al día de hoy:</p>
<ul>
<li>166.143 casos positivos confirmados COVID-19.</li>
<li>160.992 personas recuperadas COVID-19.</li>
<li>4.661 fallecimientos por COVID-19.</li>
</ul>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F&#038;t=Mendoza%20registr%C3%B3%2025%20nuevos%20contagios%20de%20coronavirus" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="45087" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Mendoza%20registr%C3%B3%2025%20nuevos%20contagios%20de%20coronavirus&#038;url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F&#038;via=@LegionEste1" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="45087" data-social_type="share"><i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F&#038;t=Mendoza%20registr%C3%B3%2025%20nuevos%20contagios%20de%20coronavirus" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="45087" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Mendoza%20registr%C3%B3%2025%20nuevos%20contagios%20de%20coronavirus&#038;body=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="45087" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span></a></li><li class="et_social_printfriendly"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F12%2F06%2Fmendoza-registro-25-nuevos-contagios-de-coronavirus%2F&#038;title=Mendoza%20registr%C3%B3%2025%20nuevos%20contagios%20de%20coronavirus" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="45087" data-social_type="share"><i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-12-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://legioneste.com.ar/author/legiones/" title="Entradas de Legión Este" rel="author">Legión Este</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://legioneste.com.ar/2021/12/06/mendoza-registro-25-nuevos-contagios-de-coronavirus/" data-text="Mendoza registró 25 nuevos contagios de coronavirus" data-via="@LegionEste1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://legioneste.com.ar/2021/12/06/mendoza-registro-25-nuevos-contagios-de-coronavirus/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://legioneste.com.ar/2021/12/06/mendoza-registro-25-nuevos-contagios-de-coronavirus/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://legioneste.com.ar/2021/12/04/rivadavia-entregara-un-bono-de-10-mil-pesos-a-empleados-municipales/" rel="prev"><span>Nota anterior:</span> Rivadavia entregará un bono de $10 mil pesos a empleados municipales</a></div>
			<div class="post-next"><a href="http://legioneste.com.ar/2021/12/06/caida-del-chacarero-en-el-torneo-regional/" rel="next"><span>Nota siguiente:</span> Caída del Chacarero en el Torneo Regional</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>También puedes leer...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://legioneste.com.ar/2021/12/03/reportan-45-nuevos-casos-de-coronavirus-en-mendoza/" title="Enlace permanente a Reportan 45 nuevos casos de coronavirus en Mendoza" rel="bookmark">
						<img width="300" height="160" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Se-detecto-la-variante-Manaos-P1-en-Mendoza-Coronavirus-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Se-detecto-la-variante-Manaos-P1-en-Mendoza-Coronavirus-300x160.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/04/Se-detecto-la-variante-Manaos-P1-en-Mendoza-Coronavirus-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://legioneste.com.ar/2021/12/03/reportan-45-nuevos-casos-de-coronavirus-en-mendoza/" title="Enlace permanente a Reportan 45 nuevos casos de coronavirus en Mendoza" rel="bookmark">Reportan 45 nuevos casos de coronavirus en Mendoza</a></h3>
				<p class="post-meta"><span class="tie-date">3 diciembre, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://legioneste.com.ar/2021/12/03/la-oms-no-registra-hasta-el-momento-ninguna-muerte-por-cepa-omicron/" title="Enlace permanente a La OMS no registra hasta el momento ninguna muerte por cepa Ómicron" rel="bookmark">
						<img width="300" height="160" src="http://legioneste.com.ar/wp-content/uploads/2021/12/La-OMS-no-registra-hasta-el-momento-ninguna-muerte-por-cepa-Omicron-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/12/La-OMS-no-registra-hasta-el-momento-ninguna-muerte-por-cepa-Omicron-300x160.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/12/La-OMS-no-registra-hasta-el-momento-ninguna-muerte-por-cepa-Omicron-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://legioneste.com.ar/2021/12/03/la-oms-no-registra-hasta-el-momento-ninguna-muerte-por-cepa-omicron/" title="Enlace permanente a La OMS no registra hasta el momento ninguna muerte por cepa Ómicron" rel="bookmark">La OMS no registra hasta el momento ninguna muerte por cepa Ómicron</a></h3>
				<p class="post-meta"><span class="tie-date">3 diciembre, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://legioneste.com.ar/2021/12/01/se-hicieron-test-de-vih-gratuitos-en-el-paseo-de-la-patria/" title="Enlace permanente a Se hicieron test de VIH gratuitos en el Paseo de la Patria" rel="bookmark">
						<img width="300" height="160" src="http://legioneste.com.ar/wp-content/uploads/2021/12/Se-hicieron-test-de-VIH-gratuitos-en-el-Paseo-de-la-Patria-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/12/Se-hicieron-test-de-VIH-gratuitos-en-el-Paseo-de-la-Patria-300x160.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/12/Se-hicieron-test-de-VIH-gratuitos-en-el-Paseo-de-la-Patria-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://legioneste.com.ar/2021/12/01/se-hicieron-test-de-vih-gratuitos-en-el-paseo-de-la-patria/" title="Enlace permanente a Se hicieron test de VIH gratuitos en el Paseo de la Patria" rel="bookmark">Se hicieron test de VIH gratuitos en el Paseo de la Patria</a></h3>
				<p class="post-meta"><span class="tie-date">1 diciembre, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-16" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="wp_bannerize Banner Notas Publicidad">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(2)" href="http://legioneste.com.ar/publicidad" rel="nofollow noopener" target="_blank">
<img src="http://legioneste.com.ar/wp-content/uploads/2015/12/BANNER-NOTA-1.jpg" alt="" width="160" height="380"/>
</a>
</div></div></div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Mendoza		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/12/02/mendoza-presente-en-la-feria-internacional-de-turismo-2021/" title="Enlace permanente a Mendoza presente en la Feria Internacional de Turismo 2021" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/12/Mendoza-presente-en-la-Feria-Internacional-de-Turismo-2021-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/12/Mendoza-presente-en-la-Feria-Internacional-de-Turismo-2021-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/12/Mendoza-presente-en-la-Feria-Internacional-de-Turismo-2021-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/12/02/mendoza-presente-en-la-feria-internacional-de-turismo-2021/">Mendoza presente en la Feria Internacional de Turismo 2021</a></h3>
	 <span class="date"><span class="tie-date">2 diciembre, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/12/02/el-gobierno-de-mendoza-dispuso-un-aumento-para-las-asignaciones-familiares/" title="Enlace permanente a El Gobierno de Mendoza dispuso un aumento para las asignaciones familiares" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Casa-de-Gobierno-Mendoza-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Casa-de-Gobierno-Mendoza-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/04/Casa-de-Gobierno-Mendoza-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/12/02/el-gobierno-de-mendoza-dispuso-un-aumento-para-las-asignaciones-familiares/">El Gobierno de Mendoza dispuso un aumento para las asignaciones familiares</a></h3>
	 <span class="date"><span class="tie-date">2 diciembre, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/12/02/la-dge-presento-el-calendario-escolar-2022/" title="Enlace permanente a La DGE presentó el Calendario Escolar 2022" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/12/La-DGE-presento-el-Calendario-Escolar-2022-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/12/La-DGE-presento-el-Calendario-Escolar-2022-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/12/La-DGE-presento-el-Calendario-Escolar-2022-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/12/02/la-dge-presento-el-calendario-escolar-2022/">La DGE presentó el Calendario Escolar 2022</a></h3>
	 <span class="date"><span class="tie-date">2 diciembre, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/12/01/mendoza-comenzara-el-ciclo-lectivo-2022-el-21-de-febrero/" title="Enlace permanente a Mendoza comenzará el ciclo lectivo 2022 el 21 de febrero" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Comienzan-las-inscripciones-para-las-mesas-de-secundaria-Escuela-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Comienzan-las-inscripciones-para-las-mesas-de-secundaria-Escuela-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/04/Comienzan-las-inscripciones-para-las-mesas-de-secundaria-Escuela-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/12/01/mendoza-comenzara-el-ciclo-lectivo-2022-el-21-de-febrero/">Mendoza comenzará el ciclo lectivo 2022 el 21 de febrero</a></h3>
	 <span class="date"><span class="tie-date">1 diciembre, 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">
			<a href="https://www.mendoza.gov.ar/defensacivil/" target="_blank"><img src="http://legioneste.com.ar/wp-content/uploads/2017/04/Banner_911-Defensa-Civil.jpg" width="300" height="280" border="0" alt="Curva 1">			</div>
		<div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Cine Ducal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/12/04/venta-online-de-entradas-para-el-cine-ducal/" title="Enlace permanente a Venta online de entradas para el Cine Ducal" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/12/Venta-online-de-entradas-para-el-Cine-Ducal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/12/Venta-online-de-entradas-para-el-Cine-Ducal-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/12/Venta-online-de-entradas-para-el-Cine-Ducal-300x300.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/12/Venta-online-de-entradas-para-el-Cine-Ducal-150x150.jpg 150w, http://legioneste.com.ar/wp-content/uploads/2021/12/Venta-online-de-entradas-para-el-Cine-Ducal.jpg 480w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/12/04/venta-online-de-entradas-para-el-cine-ducal/">Venta online de entradas para el Cine Ducal</a></h3>
	 <span class="date"><span class="tie-date">4 diciembre, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/10/29/cine-ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana/" title="Enlace permanente a Cine Ducal presenta dos grandes películas para disfrutar este fin de semana" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/10/Cine-Ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/10/Cine-Ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/10/Cine-Ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana-300x300.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/10/Cine-Ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana-150x150.jpg 150w, http://legioneste.com.ar/wp-content/uploads/2021/10/Cine-Ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana.jpg 526w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/10/29/cine-ducal-presenta-dos-grandes-peliculas-para-disfrutar-este-fin-de-semana/">Cine Ducal presenta dos grandes películas para disfrutar este fin de semana</a></h3>
	 <span class="date"><span class="tie-date">29 octubre, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/10/22/fin-de-semana-con-variadas-propuestas-en-el-cine-ducal/" title="Enlace permanente a Fin de semana con variadas propuestas en el Cine Ducal" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/10/Fin-de-semana-con-variadas-propuestas-en-el-Cine-Ducal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/10/Fin-de-semana-con-variadas-propuestas-en-el-Cine-Ducal-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/10/Fin-de-semana-con-variadas-propuestas-en-el-Cine-Ducal-300x300.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/10/Fin-de-semana-con-variadas-propuestas-en-el-Cine-Ducal-150x150.jpg 150w, http://legioneste.com.ar/wp-content/uploads/2021/10/Fin-de-semana-con-variadas-propuestas-en-el-Cine-Ducal.jpg 480w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/10/22/fin-de-semana-con-variadas-propuestas-en-el-cine-ducal/">Fin de semana con variadas propuestas en el Cine Ducal</a></h3>
	 <span class="date"><span class="tie-date">22 octubre, 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://legioneste.com.ar/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/legioneste" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/LegionEste1" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://ar.linkedin.com/in/diariolegioneste" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Flickr" href="https://www.flickr.com/photos/112018494@N05/albums" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCQ-fyWpnJEu1U8huUHXBEPQ" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2012 - 2018. Todos los derechos reservados. Legión Este | El Diario Digital.-			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Subir"></div>
<div id="fb-root"></div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<link rel='stylesheet' id='modal-css'  href='http://legioneste.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://legioneste.com.ar/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/bd-shortcodes/js/jquery.easing.1.3.js' id='easing-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/legioneste.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/monarch/js/idle-timer.min.js' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/legioneste.com.ar\/2021\/12\/06\/mendoza-registro-25-nuevos-contagios-de-coronavirus\/","stats_nonce":"75079a4563","share_counts":"e4b32911ff","follow_counts":"5149b01795","total_counts":"48b4bedbfa","media_single":"4b3c5a6a2d","media_total":"30ad5d8b72","generate_all_window_nonce":"cca530e272","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/monarch/js/custom.js' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"8","timeout":"0","fbpage":"legioneste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js' id='sbfp_script-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Abrir men\u00fa...","ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/themes/Jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"noticias-barra-fina","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-16"]},{"sidebar":"publicidad-barra-ancha","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ads300_600-widget-2"]},{"sidebar":"publicidad-barra-fina","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ads160_600-widget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='its_functions-js-extra'>
/* <![CDATA[ */
var ajaxobject = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
var ajaxobject = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
var ajaxobject = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/ajax_form_submit.js' id='its_functions-js'></script>
<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a><a href="http://anime4online.com/" title="anime4online" rel="follow"> anime4online.com </a> <a href="http://animextoon.com/" title="animextoon" rel="follow"> animextoon.com </a> <a href="http://apk4phone.com/" title="apk4phone" rel="follow"> apk4phone.com </a><a href="http://tengag.com/" title="tengag.com" rel="follow"> tengag.com </a><a href="http://movieillers.com/" title="moviekillers" rel="follow"> moviekillers.com </a></p>
</body>
</html>