<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://legioneste.com.ar/xmlrpc.php" />
<title>Mosley y Marmelstein volverán a vestir la camiseta del León &#8211; Legión Este</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Legión Este &raquo; Feed" href="http://legioneste.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Legión Este &raquo; Feed de los comentarios" href="http://legioneste.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/legioneste.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://legioneste.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://legioneste.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='http://legioneste.com.ar/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://legioneste.com.ar/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://legioneste.com.ar/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://legioneste.com.ar/wp-content/themes/Jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400' type='text/css' media='all' />
<link rel='stylesheet' id='timeline-twitter-feed-frontend-css'  href='http://legioneste.com.ar/wp-content/plugins/timeline-twitter-feed/res/css/timeline-twitter-feed-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-shortcodes-css'  href='http://legioneste.com.ar/wp-content/plugins/bd-shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/bd-shortcodes/js/shortcodes.js' id='bd-shortcodes-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js' id='fancybox-for-wp-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js' id='isp_jquery_ui_js-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js' id='isp_owl_carousel_js-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js' id='isp_owl_carousel_min_js-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js' id='isp_front_end_js-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false' id='isp_googlemaps-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-social-media_v5.1/files/js/front_end_header.js' id='ism_front_end_h-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js' id='ism_plusone-js'></script>
<link rel="https://api.w.org/" href="http://legioneste.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://legioneste.com.ar/wp-json/wp/v2/posts/40133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://legioneste.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://legioneste.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://legioneste.com.ar/2021/04/15/mosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon/" />
<link rel='shortlink' href='http://legioneste.com.ar/?p=40133' />
<link rel="alternate" type="application/json+oembed" href="http://legioneste.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://legioneste.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F&#038;format=xml" />

<link rel="stylesheet" href="http://legioneste.com.ar/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<!-- Fancybox for WordPress v3.3.2 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;} 
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #dd0202; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #3a3244 !important; } 
			</style><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><link rel="shortcut icon" href="http://legioneste.com.ar/wp-content/uploads/2015/10/FAVICON_LE.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://legioneste.com.ar/wp-content/themes/Jarida/js/html5.js"></script>
<script src="http://legioneste.com.ar/wp-content/themes/Jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://legioneste.com.ar/wp-content/themes/Jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-image: url('http://legioneste.com.ar/wp-content/uploads/2015/10/pattern-15.png') !important; 
}
header#theme-header{background: url('http://legioneste.com.ar/wp-content/uploads/2015/10/HEADER.jpg')     !important;}

footer , .footer-bottom{background:#000000     ;}


</style> 

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-71525836-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body id="top" class="post-template-default single single-post postid-40133 single-format-standard et_monarch">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://legioneste.com.ar/">
						<button class="search-button" type="submit" value="Búscar"></button>	
						<input type="text" id="s" name="s" value="Búscar..." onfocus="if (this.value == 'Búscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://legioneste.com.ar/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/legioneste" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/LegionEste1" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://ar.linkedin.com/in/diariolegioneste" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Flickr" href="https://www.flickr.com/photos/112018494@N05/albums" target="_blank"><i class="tieicon-flickr"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCQ-fyWpnJEu1U8huUHXBEPQ" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-departamentos" class="menu"><li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://legioneste.com.ar/category/san-martin/">San Martín</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://legioneste.com.ar/category/junin/">Junín</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://legioneste.com.ar/category/rivadavia/">Rivadavia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://legioneste.com.ar/category/santa-rosa/">Santa Rosa</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://legioneste.com.ar/category/la-paz/">La Paz</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://legioneste.com.ar/category/mendoza/">Mendoza</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:20px">
			<h2>								<a title="Legión Este" href="http://legioneste.com.ar/">
					<img src="http://legioneste.com.ar/wp-content/uploads/2015/11/LOGO-Legión-Este.png" alt="Legión Este" /><strong>Legión Este El Diario Digital</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<!-- www.tutiempo.net - Ancho:303px - Alto:0px -->
<div id="TT_Fh1wLhYBtYBK84vUKfuDjDjzDguU1Y1FbYkt1Zy5KkD"><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fh1wLhYBtYBK84vUKfuDjDjzDguU1Y1FbYkt1Zy5KkD"></script></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-secciones" class="menu"><li id="menu-item-478" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://legioneste.com.ar/">Inicio</a></li>
<li id="menu-item-249" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://legioneste.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-244" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/obras/">Obras</a></li>
<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-247" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/politica/">Política</a></li>
<li id="menu-item-248" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-3006" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://legioneste.com.ar/category/vendimia/">Vendimia</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-40133 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mosley y Marmelstein volverán a vestir la camiseta del León</span></h1>

					
				<div class="entry">
					
					<div class="adn ads" data-message-id="#msg-f:1697132290813831834" data-legacy-message-id="178d6cd3a2cdaa9a">
<div class="gs">
<div class="">
<div id=":9q" class="ii gt">
<div id=":9p" class="a3s aiL ">
<div dir="ltr">
<div>
<p><a href="http://legioneste.com.ar/wp-content/uploads/2021/04/Mosley-y-Marmelstein-volveran-a-vestir-la-camiseta-del-Leon.jpg"><img loading="lazy" class="aligncenter size-full wp-image-40134" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Mosley-y-Marmelstein-volveran-a-vestir-la-camiseta-del-Leon.jpg" alt="" width="640" height="435" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Mosley-y-Marmelstein-volveran-a-vestir-la-camiseta-del-Leon.jpg 640w, http://legioneste.com.ar/wp-content/uploads/2021/04/Mosley-y-Marmelstein-volveran-a-vestir-la-camiseta-del-Leon-300x204.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>Por Soy del Este</strong></p>
<p><strong>Dos viejos conocidos retornan al Atlético Club San Martín para disputar el torneo Apertura de la Superliga en el básquet mendocino. Se trata de Latraius Mosley y Mitch Marmelstein, quienes supieron ser piezas claves del Chacarero en su momento de gloria. Ahora tratarán de volver a hacerlo protagonista.</strong></p>
<p>La pandemia golpeó duro a clubes y jugadores, sobre todo en su economía ante la imposibilidad de generar ingresos sin tener competencia. En el 2020 no hubo actividad oficial de la Federación de Básquet de la Provincia de Mendoza y por ello, los equipos se fueron desarmando o dejando de contar con algunos jugadores con la idea de empezar a darles lugar a jugadores del club e inferiores. En el caso de San Martín, solamente sumaron a Nicolás Seoane y regresó de su préstamo Elías Del Ponte.</p>
<p>Además de estos dos jugadores, el entrenador Diego Cabañez cuenta con Mariano Gutiérrez, Pablo Cano, Luciano Gomina, Harwin Pérez y los jóvenes Santiago Montaldi, Luciano Pesutto, Tiago Carrasco, Nicolás Pacheco y Augusto Lemir. Pero claro, es mucha juventud y falta de experiencia en la máxima categoría. Entonces desde la Subcomisión del básquet albirrojo buscaron el plus necesario para acompañar a estos jugadores y soñar con volver a dar pelea por la consagración.</p>
<p>Es por ello que, aprovechando un guiño del destino, se harán con los servicios de dos viejos conocidos. Dos figuras importantes de un momento histórico como fue el año 2018 que tuvo al León dominando el básquet mendocino como son Latraius Mosley y Mitch Marmelstein. Quienes llegarían para reforzar un plantel que tratará de aspirar a ser protagonista nuevamente.</p>
<p>Mosley, luego de su destacado desempeño en el Albirrojo, tuvo un buen paso por Rivadavia Básquet en la Liga Argentina y supo sobresalir en Libertad de Sunchales en la Liga Nacional. Mientras que Marmelstein no había podido continuar debido a una lesión y retornó a Estados Unidos, pero ahora vuelve más fuerte que nunca y con la decisión de no generarle un gran gasto a San Martín.</p>
<p>Fuente: Soy del Este.-</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F&#038;t=Mosley%20y%20Marmelstein%20volver%C3%A1n%20a%20vestir%20la%20camiseta%20del%20Le%C3%B3n" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="40133" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Mosley%20y%20Marmelstein%20volver%C3%A1n%20a%20vestir%20la%20camiseta%20del%20Le%C3%B3n&#038;url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F&#038;via=@LegionEste1" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="40133" data-social_type="share"><i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F&#038;t=Mosley%20y%20Marmelstein%20volver%C3%A1n%20a%20vestir%20la%20camiseta%20del%20Le%C3%B3n" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="40133" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Mosley%20y%20Marmelstein%20volver%C3%A1n%20a%20vestir%20la%20camiseta%20del%20Le%C3%B3n&#038;body=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="40133" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span></a></li><li class="et_social_printfriendly"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Flegioneste.com.ar%2F2021%2F04%2F15%2Fmosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon%2F&#038;title=Mosley%20y%20Marmelstein%20volver%C3%A1n%20a%20vestir%20la%20camiseta%20del%20Le%C3%B3n" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="40133" data-social_type="share"><i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-04-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://legioneste.com.ar/author/legiones/" title="Entradas de Legión Este" rel="author">Legión Este</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://legioneste.com.ar/2021/04/15/mosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon/" data-text="Mosley y Marmelstein volverán a vestir la camiseta del León" data-via="@LegionEste1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://legioneste.com.ar/2021/04/15/mosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://legioneste.com.ar/2021/04/15/mosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://legioneste.com.ar/2021/04/15/rivadavia-futsal-sigue-sumando/" rel="prev"><span>Nota anterior:</span> Rivadavia Futsal sigue sumando</a></div>
			<div class="post-next"><a href="http://legioneste.com.ar/2021/04/15/santa-rosa-cerro-paritarias-con-un-acuerdo-con-los-empleados-municipales/" rel="next"><span>Nota siguiente:</span> Santa Rosa cerró paritarias con un acuerdo con los empleados municipales</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>También puedes leer...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://legioneste.com.ar/2021/04/15/rivadavia-futsal-sigue-sumando/" title="Enlace permanente a Rivadavia Futsal sigue sumando" rel="bookmark">
						<img width="300" height="160" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Rivadavia-Futsal-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://legioneste.com.ar/2021/04/15/rivadavia-futsal-sigue-sumando/" title="Enlace permanente a Rivadavia Futsal sigue sumando" rel="bookmark">Rivadavia Futsal sigue sumando</a></h3>
				<p class="post-meta"><span class="tie-date">15 abril, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://legioneste.com.ar/2021/04/15/el-naranja-recibio-una-dura-derrota-en-la-liga-argentina/" title="Enlace permanente a El Naranja recibió una dura derrota en la Liga Argentina" rel="bookmark">
						<img width="300" height="160" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Basquet-Rivadavia-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Basquet-Rivadavia-300x160.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/04/Basquet-Rivadavia-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://legioneste.com.ar/2021/04/15/el-naranja-recibio-una-dura-derrota-en-la-liga-argentina/" title="Enlace permanente a El Naranja recibió una dura derrota en la Liga Argentina" rel="bookmark">El Naranja recibió una dura derrota en la Liga Argentina</a></h3>
				<p class="post-meta"><span class="tie-date">15 abril, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://legioneste.com.ar/2021/04/13/casa-italia-vencio-a-godoy-cruz-en-el-cierre-de-la-cuarta-fecha/" title="Enlace permanente a Casa Italia venció a Godoy Cruz en el cierre de la cuarta fecha" rel="bookmark">
						<img width="300" height="160" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Hockey-Casa-de-Italia-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Hockey-Casa-de-Italia-300x160.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/04/Hockey-Casa-de-Italia-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://legioneste.com.ar/2021/04/13/casa-italia-vencio-a-godoy-cruz-en-el-cierre-de-la-cuarta-fecha/" title="Enlace permanente a Casa Italia venció a Godoy Cruz en el cierre de la cuarta fecha" rel="bookmark">Casa Italia venció a Godoy Cruz en el cierre de la cuarta fecha</a></h3>
				<p class="post-meta"><span class="tie-date">13 abril, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-16" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="wp_bannerize Banner Notas Publicidad">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(2)" href="http://legioneste.com.ar/publicidad" rel="nofollow noopener" target="_blank">
<img src="http://legioneste.com.ar/wp-content/uploads/2015/12/BANNER-NOTA-1.jpg" alt="" width="160" height="380"/>
</a>
</div></div></div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Mendoza		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/04/15/mendoza-registro-920-contagios/" title="Enlace permanente a Mendoza registró 920 contagios" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2020/07/Coronavirus-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/04/15/mendoza-registro-920-contagios/">Mendoza registró 920 contagios</a></h3>
	 <span class="date"><span class="tie-date">15 abril, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/04/15/inscripcion-para-la-vacuna-antigripal-a-mayores-de-65-anos/" title="Enlace permanente a Inscripción para la vacuna antigripal a mayores de 65 años" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2020/04/OSEP-vacuna-contra-la-gripe-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2020/04/OSEP-vacuna-contra-la-gripe-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2020/04/OSEP-vacuna-contra-la-gripe-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/04/15/inscripcion-para-la-vacuna-antigripal-a-mayores-de-65-anos/">Inscripción para la vacuna antigripal a mayores de 65 años</a></h3>
	 <span class="date"><span class="tie-date">15 abril, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/04/15/no-habra-nuevas-restricciones-en-mendoza/" title="Enlace permanente a No habrá nuevas restricciones en Mendoza" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Casa-de-Gobierno-Mendoza-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Casa-de-Gobierno-Mendoza-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/04/Casa-de-Gobierno-Mendoza-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/04/15/no-habra-nuevas-restricciones-en-mendoza/">No habrá nuevas restricciones en Mendoza</a></h3>
	 <span class="date"><span class="tie-date">15 abril, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/04/14/mendoza-registro-11-muertes-y-984-contagios/" title="Enlace permanente a Mendoza registró 11 muertes y 984 contagios" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2020/08/Coronavirus-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2020/08/Coronavirus-1-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2020/08/Coronavirus-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/04/14/mendoza-registro-11-muertes-y-984-contagios/">Mendoza registró 11 muertes y 984 contagios</a></h3>
	 <span class="date"><span class="tie-date">14 abril, 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-20" class="text-html-box" style="text-align:center;">
			<a href="#">
<img src="http://legioneste.com.ar/wp-content/uploads/2017/04/Banner_911-Defensa-Civil.jpg" width="300" height="300" border="0" alt="Curva 1">			</div>
		<div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Cine Ducal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/04/01/triple-programa-de-exitos-en-el-cine-ducal-8/" title="Enlace permanente a Triple programa de éxitos en el Cine Ducal" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/04/Triple-programa-de-exitos-en-el-Cine-Ducal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/04/Triple-programa-de-exitos-en-el-Cine-Ducal-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/04/Triple-programa-de-exitos-en-el-Cine-Ducal-300x298.jpg 300w, http://legioneste.com.ar/wp-content/uploads/2021/04/Triple-programa-de-exitos-en-el-Cine-Ducal-150x150.jpg 150w, http://legioneste.com.ar/wp-content/uploads/2021/04/Triple-programa-de-exitos-en-el-Cine-Ducal.jpg 483w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/04/01/triple-programa-de-exitos-en-el-cine-ducal-8/">Triple programa de éxitos en el Cine Ducal</a></h3>
	 <span class="date"><span class="tie-date">1 abril, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/03/25/llega-al-cine-ducal-el-estreno-de-godzilla-vs-kong/" title="Enlace permanente a Llega al Cine Ducal el estreno de «Godzilla vs Kong»" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/03/Llega-al-Cine-Ducal-el-estreno-de-Godzilla-vs-Kong-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/03/Llega-al-Cine-Ducal-el-estreno-de-Godzilla-vs-Kong-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/03/Llega-al-Cine-Ducal-el-estreno-de-Godzilla-vs-Kong-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/03/25/llega-al-cine-ducal-el-estreno-de-godzilla-vs-kong/">Llega al Cine Ducal el estreno de «Godzilla vs Kong»</a></h3>
	 <span class="date"><span class="tie-date">25 marzo, 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://legioneste.com.ar/2021/03/19/llega-el-estreno-de-mujer-maravilla-1984-al-cine-ducal/" title="Enlace permanente a Llega el estreno de «Mujer Maravilla 1984» al Cine Ducal" rel="bookmark"><img width="70" height="70" src="http://legioneste.com.ar/wp-content/uploads/2021/03/Llega-el-estreno-de-Mujer-Maravilla-1984-al-Cine-Ducal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://legioneste.com.ar/wp-content/uploads/2021/03/Llega-el-estreno-de-Mujer-Maravilla-1984-al-Cine-Ducal-70x70.jpg 70w, http://legioneste.com.ar/wp-content/uploads/2021/03/Llega-el-estreno-de-Mujer-Maravilla-1984-al-Cine-Ducal-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://legioneste.com.ar/2021/03/19/llega-el-estreno-de-mujer-maravilla-1984-al-cine-ducal/">Llega el estreno de «Mujer Maravilla 1984» al Cine Ducal</a></h3>
	 <span class="date"><span class="tie-date">19 marzo, 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://legioneste.com.ar/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/legioneste" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/LegionEste1" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://ar.linkedin.com/in/diariolegioneste" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Flickr" href="https://www.flickr.com/photos/112018494@N05/albums" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCQ-fyWpnJEu1U8huUHXBEPQ" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2012 - 2018. Todos los derechos reservados. Legión Este | El Diario Digital.-			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Subir"></div>
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://legioneste.com.ar/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/bd-shortcodes/js/jquery.easing.1.3.js' id='easing-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://legioneste.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 02:04:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://legioneste.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "911c770e8e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://legioneste.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/monarch/js/idle-timer.min.js' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/legioneste.com.ar\/2021\/04\/15\/mosley-y-marmelstein-volveran-a-vestir-la-camiseta-del-leon\/","stats_nonce":"4bff654746","share_counts":"3410d0bd48","follow_counts":"ff030dcdd9","total_counts":"2795ae7584","media_single":"85d3ce8504","media_total":"23a901cdcf","generate_all_window_nonce":"e3783827cf","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/monarch/js/custom.js' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"8","timeout":"0","fbpage":"legioneste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js' id='sbfp_script-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Abrir men\u00fa...","ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/themes/Jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"homepage-normal-widget-area2","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["latest-tweets-widget-2"]},{"sidebar":"homepage-narrow-widget-area2","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["categort-posts-widget-7"]},{"sidebar":"noticias-barra-fina","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-16"]},{"sidebar":"publicidad-barra-ancha","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ads300_600-widget-2"]},{"sidebar":"publicidad-barra-fina","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ads160_600-widget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='its_functions-js-extra'>
/* <![CDATA[ */
var ajaxobject = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
var ajaxobject = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
var ajaxobject = {"ajaxurl":"http:\/\/legioneste.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://legioneste.com.ar/wp-content/plugins/indeed-smart-popup/assets/js/ajax_form_submit.js' id='its_functions-js'></script>
<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a><a href="http://anime4online.com/" title="anime4online" rel="follow"> anime4online.com </a> <a href="http://animextoon.com/" title="animextoon" rel="follow"> animextoon.com </a> <a href="http://apk4phone.com/" title="apk4phone" rel="follow"> apk4phone.com </a><a href="http://tengag.com/" title="tengag.com" rel="follow"> tengag.com </a><a href="http://movieillers.com/" title="moviekillers" rel="follow"> moviekillers.com </a></p>
</body>
</html>